GMOグローバルサイン・HD メンテナンス・障害情報

サポートトップ »  メンテナンス・障害情報 » ハウジング » メンテナンス情報詳細

ハウジングのメンテナンス情報

2021 . 07 . 24

[作業済み/DeepSecurityあんしんプラス]メンテナンス実施のお知らせ

[2021/07/06 14:12 掲載]

平素より弊社サービスをご利用いただきまして誠にありがとうございます。
日頃より「あんしんプラス」シリーズをご利用いただき、誠にありがとうございます。
この度、下記内容にてサービスメンテナンスを実施させて頂きます。

お客様にはご迷惑をお掛けいたしますが、何卒ご理解いただきますようお願い致します。


■■■━━━━━━━━━━━━━━━━━━━━━━━━━━━━
■■
サポート(メンテナンス)情報
■━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
★サービス品質改善のため、以下メンテナンスを実施させていただきます。

●メンテナンス内容
弊社クラウド側システム定期メンテナンスの実施

●メンテナンス期間
2021年7月24日(土)22時00分 ~ 2021年7月25日(日)02時00分

●本メンテナンスに関する影響範囲
上記日時の間、Web管理コンソールにアクセスできません。
※お客様サーバにインストールされたAgentへの影響はありません。
※メンテナンス中に発生したアラートはメンテナンス完了後に通知されます。
※メンテナンス中に予約タスクを実行している場合はメンテナンス完了後に実行されます。
土曜日の22時~26時はメンテナンスを実施する場合があるため、予約タスクは別の日時に
実行することを推奨します。
※メンテナンスの時間は予告なく延長されることがございます。

●Agentバージョンアップについて
保護対象サーバにインストールされているAgentプログラムは自動的に
バージョンアップされません。お客様の管理コンソールよりAgentの
アップグレードを行うことで最新にすることができます。
安定稼働のため最新にすることをお勧めします。

Agentバージョンアップ方法は以下サイトの「Agentバージョンアップ手順」
を参照ください。
https://usersguide.anshinplus.jp/

【重要】
サポート対象Agentバージョンは10.0以上となります。
Agentのシステム要件は以下URLのTrend Micro Deep Security 20.0(Deep Security Agent のシステム要件)を参照ください。
https://www.trendmicro.com/ja_jp/business/products/hybrid-cloud/deep-security.html

例えば、DeepSecurity20のシステム要件でRed Hat Enterprise Linux 5やCentOS 5の記載が無い為、
DeepSecurity20のAgentは動作しません。DeepSecurity10の最新バージョンでご利用ください。
※Red Hat Enterprise Linux 5やCentOS 5ではバージョン11へアップグレードも表示されません。

対応OS
https://help.deepsecurity.trendmicro.com/20_0/on-premise/ja-jp/agent-compatibility.html
注1:DSM側(管理コンソール)はVer20となります。Agent側の旧Verで対応している OSは一定期間サポートいたします。
注2:あんしんプラスでは、各バージョンの[LTS]がサポート対象となります。

各バージョンのサポート期間(DSA側(お客様サーバ側)のサポート終了日は以下の通りとなります。
Ver10
2022/03/09
Ver11
2023/05/23
Ver12
2024/06/20
Ver20
2025/07/30 現行Ver


ご不便をおかけいたしますが、ご理解とご協力をお願い申し上げます。