GMOクラウド メンテナンス・障害情報

サポートトップ »  メンテナンス・障害情報 » GMOクラウド Public » 障害情報詳細

GMOクラウド Publicの障害情報

2018 . 12 . 29

【障害仮復旧/GMO CLOUD/Public】ストレージ障害につきまして

12/30 03:00 追記


お客さま各位

平素はGMOクラウド Publicをご利用いただきありがとうございます。

ご迷惑をおかけいたしまして、誠に申し訳ございません。
本障害につきまして、緊急メンテナンスが完了し仮復旧とさせていただいております。

障害発生時間 2018年12月29日 13:35
障害仮復旧時間 2018年12月30日 01:30

■【メンテナンス/GMO CLOUD/Public】緊急メンテナンス実施のお知らせ

大変恐縮ではございますが、不具合が継続しているお客さまにつきましては、
下記お問い合わせフォームより別途お問い合わせいただければと存じます。

■お問い合わせ

ご迷惑をおかけいたしまして、誠に申し訳ございません。
深くおわび申し上げます。
------------------------------------------------------------
12/29 22:00 追記

お客さま各位

平素はGMOクラウド Publicをご利用いただきありがとうございます。

ご迷惑をおかけいたしまして、誠に申し訳ございません。
現在発生中の障害につきまして弊社にて引き続き対応中となります。


大変恐縮ではございますが、復旧までお待ちいただきますようお願い申し上げます。
------------------------------------------------------------

お客さま各位

平素はGMOクラウド Publicをご利用いただきありがとうございます。

ご迷惑をおかけいたしまして、誠に申し訳ございません。
Publicのサービスにおいて、以下の不具合が発生しております。

■障害発生日時
2018年12月29日(土) 15時00分頃

■障害内容
・再起動後、サーバーが起動しない。
・サーバーに接続できない。
・クラウドコンソールからの起動が毎回失敗する。


■対象範囲
GMOクラウド Publicをご利用の一部のお客さま


■原因
ストレージ不具合



ご迷惑をおかけいたしまして、誠に申し訳ございません。
深くおわび申し上げます。