障害情報|GMOクラウド サービスサポート GMOクラウドで取り扱うサービスのマニュアルや障害・メンテナンス情報等、すでにご契約頂いたお客さまのためのポータルサイトです。 GMOクラウド 2018-11-14T17:32:42Z http://support.gmocloud.com/info/atom.xml 【障害復旧/GMO CLOUD/専用サーバー】ネットワーク障害につきまして http://support.gmocloud.com/info/detail.php?no=1542182048 お客さま各位

平素はGMOクラウド専用サーバーをご利用いただきありがとうございます。

弊社の一部ネットワークにて、ご利用サーバーへの通信で
通信遅延が発生しておりました。

■障害発生日時
2018年11月14日(水)15時04分~16時25分

■障害内容
内部特定サーバから外部へ向けての広範囲な通信により
ネットワークに通信遅延が発生しておりました。
現在は復旧しております。

■対象範囲
下記ネットワークアドレスのサーバーが対象となります。
180.222.*.*
180.131.*.*
172.22.*.*


ご迷惑をおかけいたしまして、誠に申し訳ございません。
深くお詫び申し上げます。
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2018-11-14T16:51:00+09:00 http://support.gmocloud.com/info/detail.php?no=1542182048
【障害発生/GMO CLOUD/iCLUSTAシリーズ】障害発生のお知らせ(MakeShop) http://support.gmocloud.com/info/detail.php?no=1542161834 【2018/11/14 17:31 更新】

お客さま各位

平素は格別のご高配を賜りまして誠にありがとうございます。
ご迷惑をおかけいたしまして、誠に申し訳ございません。

現在、復旧作業中でございますが、
下記一部Shopサーバーにつきましては復旧しております。

shop9
shop15
shop18
shop22


ご迷惑をお掛けし誠に申し訳ございませんが
何卒よろしくお願いいたします。
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お客さま各位
 
平素は格別のご高配を賜りまして誠にありがとうございます。
 
ご迷惑をおかけいたしまして、誠に申し訳ございません。
 
iCLUSTAシリーズにおきまして、下記の不具合が発生しております。
現在は復旧作業中でございます。
 
[障害発生日時]
2018年11月14日(水) 07時00分 am
 
[対象]
iCLUSTAシリーズにてMakeShopをご利用の一部のお客さま
 
[影響範囲]
一部ショップサーバーにてサイトへの接続不安定・一部画像が
表示されない事象が発生しております。

[障害原因]
調査中

ご迷惑をおかけいたしまして、誠に申し訳ございません。
深くお詫び申し上げます。
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2018-11-14T07:00:00+09:00 http://support.gmocloud.com/info/detail.php?no=1542161834
【障害復旧/GMO CLOUD/iCLUSTAシリーズ】障害復旧のお知らせ(DBManager) http://support.gmocloud.com/info/detail.php?no=1541152390 お客さま各位
 
平素は格別のご高配を賜りまして誠にありがとうございます。
 
ご迷惑をおかけいたしまして、誠に申し訳ございません。
 
iCLUSTAシリーズにおきまして、下記の不具合が発生しておりました。
現在は復旧しております。
 
[障害発生日時]
2018年02月28日(水) 06時00分頃
※異常検知時間は2018年11月02日 16時47分となります。

[障害復旧日時]
2018年11月08日(木) 16時00分頃

[対象]
iCLUSTAシリーズにてデータベースMysql5.1をご利用の一部のお客さま
 
[影響範囲]
データベース管理ツールDBManagerトップページのデータ利用量表示、
「データベースのデータ利用量(kb)」部分につきまして、
数値が正常に表示ができていない状況でした。

※データベースの機能に影響はございません。

[障害原因]
調査中

ご迷惑をおかけいたしまして、誠に申し訳ございません。
深くお詫び申し上げます。
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2018-11-02T18:51:00+09:00 http://support.gmocloud.com/info/detail.php?no=1541152390
【障害発生/GMO CLOUD/専用サーバー】ネットワーク障害につきまして http://support.gmocloud.com/info/detail.php?no=1540269128
【2018/10/23 13:47追記】

お客さま各位

平素はGMOクラウド専用サーバーをご利用いただきありがとうございます。

発生しておりましたネットワーク遅延につきまして、外部からのアクセスを
フィルタリングしたことにより復旧しております。

■障害発生日時
2018年10月23日(火) 12時34分~2018年10月23日(火) 13時14分頃

■障害内容
外部からの大量通信による通信遅延が発生しておりました。

ご迷惑をおかけいたしまして、誠に申し訳ございませんでした。
深くお詫び申し上げます。

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お客さま各位

平素はGMOクラウド専用サーバーをご利用いただきありがとうございます。

弊社の一部ネットワークにて、ご利用サーバーへの通信で
通信遅延が発生しております。

■障害発生日時
2018年10月23日(火) 12時34分~

■障害内容
外部サーバからの大量通信により、ネットワーク遅延が発生しております。

■対象範囲
下記ネットワークアドレスのサーバーが対象となります。
125.206.*.*
121.119.*.*
210.163.*.*
211.16.*.*
114.179.*.*

■原因
調査中

ご迷惑をおかけいたしまして、誠に申し訳ございません。
深くお詫び申し上げます。
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2018-10-23T13:31:00+09:00 http://support.gmocloud.com/info/detail.php?no=1540269128
【復旧済/GMO CLOUD/専用サーバー】専用サーバーパネルの不具合について http://support.gmocloud.com/info/detail.php?no=1539941255
平素はGMOクラウド専用サーバーをご利用いただきありがとうございます。

ご迷惑をおかけいたしまして誠に申し訳ございません。
ご提供中のサービスにおいて、以下の不具合が発生しておりました。
なお、ご利用サーバーの通信に影響はございません。

■障害発生日時
2018年10月19日(金) 10時30分頃~ 10月25日(目)14時00分

■障害内容
専用サーバーパネルを利用して、シリアルコンソール接続した際
一部接続不安定な状況が発生いたしております。


■対象範囲
下記セグメントのIPアドレスをご利用のお客様

121.119.172.*
125.206.114.*
121.119.179.*
210.163.9.*

■原因
サーバソフトウェアの問題。

■対応
サーバソフトウェアの設定変更により復旧しております。


ご迷惑をおかけいたしまして、誠に申し訳ございませんでした。
深くおわび申し上げます。]]>
2018-10-19T10:30:00+09:00 http://support.gmocloud.com/info/detail.php?no=1539941255
【対応完了/GMO CLOUD/iCLUSTAシリーズ】障害復旧のお知らせ(MakeShop) http://support.gmocloud.com/info/detail.php?no=1539770964 お客さま各位

平素はiCLUSTAシリーズをご利用いただきまして、誠にありがとうございます。

ご迷惑をおかけいたしまして誠に申し訳ございません。
iCLUSTAシリーズの提供オプション MakeShopにおいて、
障害が発生しておりました。現在は復旧しております。

■障害発生日時
2018年10月17日(水) 07時00分頃

■障害復旧日時
2018年10月19日(金) 18時00分頃

■障害内容
Makeshopから送信されたメールが届かない、
または遅延する事象が発生していました。

■対象範囲
iCLUSTAシリーズにおいてMakeShopをご利用で
以下条件に該当するお客さま

・独自ドメインをメール送信元にされている場合

■原因
ブロックリストに登録されていたため

■対応
MakeShopより解除申請を行い解除されたことを確認しました。
また、TXTレコードを設定されていないお客さまは以下の
ページをご参考に設定をお願いします。

 ■TXTレコードの設定について
 https://ms-manual.makeshop.jp/iplist/#tnt

ご迷惑をおかけいたしまして、誠に申し訳ございません。
深くおわび申し上げます。
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2018-10-17T19:04:00+09:00 http://support.gmocloud.com/info/detail.php?no=1539770964
マネージドサービスネットワーク障害のご報告 http://support.gmocloud.com/info/detail.php?no=1539767546 平素はGMOクラウドサービスをご利用頂き誠にありがとうございます。

マネージドサービスで提供している一部ネットワークをご利用のお客さまにて
ローカル通信にて障害が発生しておりました。ご迷惑をお掛けしまして申し
訳ございません。

■対象のお客様
マネージドサービスをご利用で下記のネットワークのお客さま
対象ネットワーク:121.119.185.0~121.119.185.128

■障害発生日時
2018年10月17日 16:15 ~ 2018年10月17日 16:55

■障害内容
ローカルネットワークの設定不備により、ローカルネットワークでの通信が出来ない状態
が発生しておりました。
上記原因により、ローカルでの監視サービス、バックアップサーバーとの通信が出来ない
状態が発生しておりました。監視サーバーとの通信不具合により監視エラーの通知が
送付されている可能性がございます。

■障害原因
ローカルネットワークスイッチの設定不備

■対策
問題の設定を変更し、正常通信を確認しております。

ご利用のお客様へご迷惑をお掛けし、誠に申し訳ございません。
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2018-10-17T18:11:00+09:00 http://support.gmocloud.com/info/detail.php?no=1539767546
マネージドサービスネットワーク障害のご報告 http://support.gmocloud.com/info/detail.php?no=1539751190 【2018/10/17(水) 16:16更新】

対象機器の交換作業を15:10~15:40で実施し、完了いたしましたことを
ご報告いたします。何卒よろしくお願いいたします。

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平素はGMOクラウドサービスをご利用頂き誠にありがとうございます。

マネージドサービスで提供している一部ネットワークにて障害が発生
しておりました。ご迷惑をお掛けしまして申し訳ございません。

■対象のお客様
マネージドサービスをご利用で下記のネットワークのお客さま
対象ネットワーク:121.119.185.0~121.119.185.128

■障害発生日時
2018年10月17日 AM9:52 ~ 2018年10月17日 AM10:16

■障害内容
上位ネットワークスイッチの障害により、上記時間帯にて断続的に
通信が出来ない状態が発生しておりました。

■障害原因
スイッチの機器故障。

■対策
対象機器の交換作業を進めております。

ご利用のお客様へご迷惑をお掛けし、誠に申し訳ございません。
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2018-10-17T13:38:00+09:00 http://support.gmocloud.com/info/detail.php?no=1539751190
【障害復旧/GMO CLOUD/iCLUSTAシリーズ】障害復旧のお知らせ(MakeShop) http://support.gmocloud.com/info/detail.php?no=1539829282 お客さま各位
 
平素は格別のご高配を賜りまして誠にありがとうございます。

ご迷惑をおかけいたしまして、誠に申し訳ございません。

iCLUSTAシリーズにおきまして、下記の不具合が発生しておりました。
現在は復旧しております。
 
[障害発生日時]
2018年10月17日(水) 02時00分 am
 
[障害復旧日時]
2018年10月18日(木) 11時24分 am
 
[対象]
iCLUSTAシリーズにてMakeShopにて
イプシロンご契約で「コンビニ決済」をご利用のお客さま
 
[影響範囲]
イプシロンコンビニ決済にて、ご購入者様がコンビニで入金された後、
  1.MakeShop管理画面へステータスが反映(注文完了⇒入金完了)
  2.入金完了メールが配信される(※)
   ※【自動返信メール管理】の設定によります
 の2つの処理が行われない事象が発生しておりました。

[障害原因]
2018年10月17日のメンテナンスの影響 

 
ご迷惑をおかけいたしまして、誠に申し訳ございません。
深くお詫び申し上げます。
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2018-10-17T02:00:00+09:00 http://support.gmocloud.com/info/detail.php?no=1539829282
【復旧済/GMO CLOUD/専用サーバー】専用サーバーパネルの不具合について http://support.gmocloud.com/info/detail.php?no=1539648157 お客さま各位

平素はGMOクラウド専用サーバーをご利用いただきありがとうございます。

ご迷惑をおかけいたしまして誠に申し訳ございません。
ご提供中のサービスにおいて、以下の不具合が発生しておりました。
なお、ご利用サーバーの通信に影響はございません。

■障害発生日時
2018年10月15日(月) 15時17分頃~ 10月18日(木) 20時00分

■障害内容
専用サーバーパネルでの以下作業が実施不可となっておりました。

・専用サーバーパネルを利用して、シリアルコンソール接続や
 電源リブートを実施される際にエラーとなる事象。

■対象範囲
下記セグメントのIPアドレスをご利用のお客様

121.119.172.*
125.206.114.*
121.119.179.*
210.163.9.*

■原因
調査中

■対応
開発元にて不具合修正の実施

ご迷惑をおかけいたしまして、誠に申し訳ございませんでした。
深くおわび申し上げます。
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2018-10-16T08:41:00+09:00 http://support.gmocloud.com/info/detail.php?no=1539648157